Notice: Undefined index: tapatalk_body_hook in /home/klient.dhosting.pl/wipmedia2/forum/Sources/Load.php(2458) : eval()'d code on line 205
  • Strona główna
  • Szukaj
    •  
  • Zaloguj się
    • Nazwa użytkownika: Hasło:
      Czy dotarł do Ciebie email aktywacyjny?

Pokaż wiadomości

Ta sekcja pozwala Ci zobaczyć wszystkie wiadomości wysłane przez tego użytkownika. Zwróć uwagę, że możesz widzieć tylko wiadomości wysłane w działach do których masz aktualnie dostęp.


Wiadomości - dd2f

Strony: 1 ... 3 4 [5] 6 7 ... 17
61
Być może jakiś proces korzysta z tych ustawień i blokuje je. Trzeba by było w menadżerze wyłączać poszczególne procesy, które nie należą do Windows i próbować. Jeśli po wyłączeniu któregoś z kolei procesu, opcje będą dostępne to znaczy, że to właśnie on z nich korzysta. Nazwę procesu wrzucić w Google i dowiedzieć się za co jest odpowiedzialny. I następnie go wyłączyć na stałe.

Może też być tak że antywirus lub firewall blokują do niego dostęp. Spróbuj wyłączyć osłony i wtedy dostać się do ustawień (choć miałem kiedyś przygodę z Outpost Pro, który blokował uruchomienie się gry bez komunikatów, wyłączanie nic nie dało, dopiero po odinstalowaniu okazało się, że to była jego wina).

Może być to też wina wirusa -> zaktualizuj antywirusa i zrób pełny skan.

Program sterujący połączeniem internetowym (często producenci kart rezygnują z programu standardowego Windows, który np. zarządza połączeniami WiFi i piszą swój program - taki program może blokować ustawienia Windows).

I ostatnia opcja, która przychodzi mi do głowy - namieszane w uprawnieniach. Albo masz konto nie administratora, albo masz jakiś program (tu też można doliczyć wirusa i antywirusa), który tak zmienił uprawnienia, że nie masz dostępu do opcji k.sieciowej). Dostęp do innych ustawień systemowych masz normalnie?

Jeśli chodzi o kolejność ja bym zrobił tak:
-zastanów się czy ostatnio nie instalowałeś jakiegoś nowego programu (zmiana antywira, firewalla, nowe sterowniki z programem sterującym połączeniami, program do "oczyszczania komputera" typu CC Cleaner, który mógłby namieszać w ustawieniach.
-jeśli nic nie przypominasz sobie to zaktualizuj antywirusa i zrób pełny skan,
-jeśli nie ma wirusów, spróbuj wyłączyć osłonę antywirusa i firewalla,
-jeśli nadal nie masz dostępu to próbuj wyłączać procesy, które nie należą do Windows.

62
Tematy różne / [Police] Likwidacja podzielników w leningradach
« dnia: Luty 03, 2012, 18:50:47  »
0.59PLN/metr to informacja szczątkowa, jeśli to jest 0.59gr/metr na cały sezon na cały blok to:
60mkw*10mieszkań*4klatki*0.59PLN=1416PLN za cały sezon.
60 metrów kw. - średnia powierzchnia mieszkania.
Ale domyślam się, że ktoś wliczy w to jeszcze piwnice i klatki. Wtedy wyjdzie drożej. Jeszcze drożej wyjdzie, jeśli policzymy, że 0.59PLN za metr to opłata za miesiąc.
Ale, sprytne "instytucje" zawsze przedstawiają tak cenę, żeby zachęcić "klientów". Jeśli coś kosztuje 5000PLN. To po rozłożeniu na 36 miesięcy na raty 138.88(8)PLN (nie liczę odsetek/innych opłat). Po powiedzeniu, że dziennie to kosztuje jedynie ~4.63PLN wychodzi cud-malina. Do informacji publicznej podaje się 4.63 - wszak to grosze, na pierwszy rzut oka tanio ;-)

63
Tematy różne / [Police] Likwidacja podzielników w leningradach
« dnia: Luty 03, 2012, 10:25:53  »
Dokładnie tak jak piszą koledzy rbk i secha. Ci, którym zależy na płaceniu bez podzielników to albo grzeją na maksimum i liczą na to, że ktoś/sąsiedzi za nich część zapłaci(ą), albo nie mają pojęcia, że nie można płacić mniej bez podzielników. Bo bez nich ludzie "poczują luz", każdy będzie odkręcał nie patrząc na oszczędności (bo przecież spółdzielnia obiecała, że będzie taniej), w konsekwencji ogół będzie zużywał jeszcze więcej i koszty wzrosną. Nic nie ma za darmo. Zdjęcie podzielników = wzrost kosztów ogrzewania dla większości. Lepiej będą mieli tylko Ci co grzeją non stop - bo sąsiedzi za nich zapłacą.

65
Komputery, internet, telefonia i inne technologie / STOP ACTA
« dnia: Styczeń 30, 2012, 13:05:21  »
Ciekawe artykuły z pogranicza tematyki jaką porusza ACTA (ochrona praw autorskich) znajdują się w najnowszym Chipie 02/2012. ("Liczniki prądu zdradzają przyzwyczajenia" s.29 i "Trybunał Sprawiedliwości UE przeciwko kontroli prewencyjnej Internetu" s.30). Jeśli ktoś z Was nie czytuje tego miesięcznika to można nawet "na kolanie" w Empiku, bo artykuły składają się z kilku zdań zaledwie.

66
Komputery, internet, telefonia i inne technologie / Espol
« dnia: Styczeń 29, 2012, 13:10:14  »
Kolego nie wiem jaki masz wykupiony abonament, ale prędkość maksymalna jest określona dla usług www, v-max dla innych usług to 50% www. Musisz też pamiętać że prędkość dla P2P jest zależna od wielu czynników. Przede wszystkim to jak szybko pobierasz zależy od:
-tego ile osób udostępnia dany plik w danym czasie,
-jak szybką mają prędkość danych wychodzących (która jest zazwyczaj niższa od pobierania),
-to ile plików naraz udostępniają (np. 10 plików na 2MB uploadzie),
-stosunek ile osób pobiera dany plik do ilości osób które go udostępniają,
-czy osoby, które udostępniają dany plik nie mają ustawionych w programach P2P limitów na upload,
-czy same korzystają z danej sieci czy na jednym łączu mają 4 komputery (podział prędkości uploadu na 4),
-masy innych czynników, które można wymieniać w nieskończoność.
Dlatego patrzenie na prędkość P2P jest kiepskim wyznacznikiem szybkości łącza - zbyt wiele zmiennych.

67
Komputery, internet, telefonia i inne technologie / AmpioNet
« dnia: Styczeń 25, 2012, 12:41:41  »
Rozumiem, że instalację na Twoim dachu wykonywał Ampionet, nie pozostaje Ci nic innego jak tylko skontaktować się z Ampio i opisać ww sytuację, z podkreśleniem faktu, że problem z pingiem występuje już na odcinku komputer->brama (czyli wewnątrz sieci Ampionet). Nie ustawiałem nigdy sieci bezprzewodowej na taką odległość więc być może wystarczy jedynie regulacja anteny zamontowanej na dachu.

W ramach testu spingowałem z jednego stacjonarnego (połączenie via Wifi) w domu moją bramę, wyniki zacne poniżej 1ms, wiem, że to nie ta odległość (około 7m), ale po drodze stoją dwie solidne ściany, sygnał przechodzi przez jedną z nich pod sporym kątem (co utrudnia komunikację) na dodatek stacjonarny jest nieźle "zbunkrowany", a router nie pierwszej już młodości. Także pingi 300ms moim zdaniem nie powinny mieć miejsca nawet jeśli odległość między antenami to 70m, ale tak jak mówię - nie łączyłem nigdy sieci bezprzewodowych na odległości większe niż 25m. Więc skontaktuj się z Ampionetem - oni się na tym znają.

EDIT:
Wziąłem jeszcze laptopa i na odległościach 12-16m, sygnał przez 3-5 ścian (zależnie od ustawienia się, pingi były 1ms lub mniejsze od 1ms.

EDIT2:
Teraz patrzę, że jesteś z Długosza, odległość w takim wypadku może wynosić nawet 200m, ale anteny wykorzystywane do takich instalacji nie powinny mieć problemu z takimi odległościami. Niestety przyczyną wysokich pingów może nie być ani brama, ani odległość, ani też ustawienia anten a ktoś, kto pomiędzy Tobą a anteną "wytwarza" inny sygnał na zbliżonej częstotliwości. Spróbuj jeszcze może spingować bramę od jakiegoś życzliwego sąsiada co też ma Ampio, najlepiej jak najbliżej Ciebie i zobacz czy on też ma takie problemy. Jeśli tak to zmalało by prawdopodobieństwo, że za złe pingi odpowiada niewłaściwe ustawienie anteny u Ciebie na dachu.

68
Komputery, internet, telefonia i inne technologie / AmpioNet
« dnia: Styczeń 24, 2012, 23:35:08  »
Jeśli do bramy masz ~300 to dalej też będziesz miał ~300. Bo pingując załóżmy drugi w kolejności węzeł musisz przejść przez bramę. Nie wiem co to znaczy "Radyjko podpięte bezpośrednio do laptopa" bo z Ampionetem miałem do czynienia jedynie dwa razy i za każdym razem był to kabel w bloku (puszka Ampionet->komputer klienta). Nie wiem na jakiej zasadzie jesteś podpięty i nie widzę tego więc mi tym bardziej ciężko stwierdzić gdzie jest brama.

Generalnie, jeśli masz problemy z pingiem na bramę problem może leżeć w 3 miejscach (komputer/sygnał/brama), jeśli to komp to Twój problem, jeśli masz możliwość to podepnij inny i spinguj z innego, zobacz czy też są takie problemy z innym kompem. Jeśli to wina bramy a brama należy do Ciebie (Twój router?) to też "Twoja wina". Jeśli brama jest poza Twoim domem to wina Ampio. Jeśli problemem jest sygnał to coś go musi zakłócać (bluetooth, sąsiad swoim Wifi na tym samym kanale, grube ściany lub ich duża ilość na linii połączenia, itd.). Weź kogoś kto się na tym zna, albo zadzwoń do Ampionetu i powiedz, że masz duże pingi już na linii Komputer->Brama, podejrzewam, że Ci podpowiedzą coś sensownego (bo znają budowę swojej sieci).

69
Komputery, internet, telefonia i inne technologie / AmpioNet
« dnia: Styczeń 24, 2012, 14:26:59  »
1 - czyli rozumiem, że do bramy? Bramą jest Twój router czy masz połączenie bezpośrednio z siecią Ampionet? Jeśli Twój router to brama to problemy masz wewnątrz sieci domowej. Jeśli połączenie jest via Wi-Fi warto spróbować połączyć się z routerem poprzez kabel. Sygnał wifi może być zakłócany między innymi przez kuchenkę mikrofalową, bluetooth lub przez inne sieci Wifi. Najważniejsze, żeby teraz ustalić czy brama należy do Ciebie czy do Ampionetu.

70
Komputery, internet, telefonia i inne technologie / AmpioNet
« dnia: Styczeń 24, 2012, 13:02:58  »
Zależy co rozumiesz przez skok pingu. Gubienie pakietów jest wtedy gdy dana maszyna w ogóle nie odpowiada. Natomiast skok pingu (jego wartości czasowej) to większe opóźnienie w dotarciu pakietu. Co nie zmienia faktu, że w grze w CS i gubienie pakietów i skok pingu sprawia, że grać się nie da (przynajmniej nie spokojnie). Znasz adres IP serwera CS? Jeśli tak to Start->cmd->[Enter] (dla Visty i 7) lub Start->Uruchom->cmd->[Enter] (dla XP i wcześniej) i:
tracert [adres IP serwera CS]
Oczywiście adres bez nawiasów kwadratowych.

71
Komputery, internet, telefonia i inne technologie / AmpioNet
« dnia: Styczeń 24, 2012, 12:14:06  »
Kolego, odpowiedź na Twoje pytanie znajduje się tutaj:
http://irc.bajo.pl/2256,wszystko,na,temat,ping,znaczenie..html
Żeby było zabawniej, jest to pierwszy wynik, który wyrzuciło Google. Gdybyś sam się ruszył, a nie dopytywał o informacje, które "leżą" w sieci na tysiącach stron, to wiedziałbyś, że ping służy do testowania czy połączenie jest a jeśli jest to ile czasu zajmuje drugiej maszynie odpowiedź. To co widzisz w CS to właśnie takie testy, a wpływ na ping (jego wartość czasową) może mieć każda maszyna, która zajmuje się przesłaniem Twojego pakietu (każdy router/serwer/inne sprzęty różnych dostawców). Włącznie z serwerem CS, który jeśli jest mocno obciążony to może to mieć wynik w pingach (dłuższe czasy odpowiedzi). Trzeba by było teraz dokonać diagnostyki sieci, można spróbować spingować bramę i zobaczyć czy na drodze do bramy nie ma zbyt dużych pingów, jeśli nie to trzeba spingować dalsze węzły biorące udział w komunikacji (do wykrycia węzłów może posłużyć komenda trace, traceroute lub tracert w zależności od systemu operacyjnego). Następnie możesz bawić się w pingowanie tych węzłów. W ten sposób możesz wykryć, który węzeł opóźnia i dowiedzieć się czy winny jest Ampionet czy nie. Moim zdaniem w ogóle nie jest to pytanie w topiku a Ampionecie, a jeśli wg Ciebie te pingi to przez Ampio to czemu nie dzwonisz do Ampionetu tylko pytasz na forum?

PS. Ogólna zasada jest taka, że im dłuższy ping tym najprawdopodobniej coś jest mocniej przeciążone (może to być nawet cała sieć danego dostawcy, lub tylko kluczowe urządzenia na wejściu/wyjściu z sieci).

72
Komputery, internet, telefonia i inne technologie / Podatek RTV
« dnia: Styczeń 24, 2012, 11:40:06  »
Nigdy nie zagłębiałem się w temat abonamentu RTV. Zawsze myślałem, że to abonament za to, że w ogóle mam odbiornik TV ;-P Natomiast, jeśli faktycznie jest to opłata jedynie za TVP1/2 to szczerze mówiąc to nie pamiętam kiedy ostatni raz oglądałem te kanały (nawet po nich nie przerzucam bo tam nie ma nic co by mnie interesowało). Faktycznie w tym przypadku dobra była by możliwość nie płacenia za te kanały i wyrzucenia ich z podstawowych ofert "kablówek" czy innych dostawców sygnału telewizyjnego. Znaczy dalej były by dostępne jako dodatkowy pakiet. Natomiast radia nie słucham od 2000 roku bo u mnie w mieszkaniu odbiera tylko radio Maryja ;-) Żeby było jeszcze śmieszniej, radia w aucie przez 5 lat jak mam samochód słuchałem dwa razy. Raz jak jechałem nad morze i szukałem informacji o korkach i raz jak mi CD zwariowało i nie chciało się odtworzyć, czyli razem jakieś 4 godziny przez 5 lat. Mimo to płacę RTV z dwóch przyczyn:
1.z automatu bo to rachunek, który przychodzi a ja mimo wszystko mam te dwa kanały,  2.dzisiaj nie zapłacę głupich kilku złotych a jutro np. w banku podczas sprawdzania zdolności kredytowych spojrzą na mnie jak na złodzieja.

BTW. znalazłem przed chwilą coś takiego:
http://www.krrit.gov.pl/dla-abonentow-i-konsumentow/abonament/
Co zwrotem:
Cytuj
za używanie odbiorników

sprawia, że jednak jest to abonament nie za kanały, a za to, że używa się np. telewizora czy radia. Taki ekstra do prądu ;-)

73
Sprawdź jeszcze czy nie masz zainstalowanych jakichś dziwnych odtwarzaczy flasha. Znaczy tradycyjnie w dodaj usuń programy (w Vista i 7 trochę inaczej to się nazywa) powinno być Adobe Flash Player i ewentualnie Adobe Shockwave Player, czasem jest kilka wersji (dla różnych przeglądarek). Ale czasem znajdowałem u ludzi na ww liście programów jakieś udziwienia typu "FLV Player cośtam dalej", które potrafiły nieźle namieszać przy odtwarzaniu Flasha. Przejrzyj listę pod kątem słów Flash i FLV.

I jeszcze raz mimo wszystko doczepię się do pakietów kodeków, szczególnie jeśli jest ich zainstalowanych kilka potrafią nieźle namieszać w ustawieniach systemu. Jeśli mogę coś polecić to kodeki K-Lite w największej wersji. Wcześniej odinstalować wszystkie inne pakiety.

U mnie na zestawie Adobe Flash Player + Shockwave Player + K-Lite odtwarza dowolny film Full HD na youtube. Nie ma różnicy czy to FF, Opera czy Chrome.

Skoro mówisz też, że po odinstalowaniu sterowników Audio idzie trochę lepiej to może warto zainstalować o "numer" starszą wersję czy sterów od audio czy od video. Generalnie można jeszcze podciągnąć DirectX do najnowszej wersji (jeśli jeszcze nie jest). Ciężko doradzić na odległość, musisz kombinować.

74
Piszesz, że najwięcej zżera z mocy procesora przeglądarka, czy kiedy chodzi film flash proces przeglądarki zżera 100% mocy CPU (50% jeśli to dwa rdzenie), chcę ustalić czy to, że filmy się tną to wina CPU czy nie.

Oczywiście przycinanie filmów nie ma nic związanego z tym, że film się dogrywa, nawet dograny/wczytany film się tnie? (czy to nie wina łącza).

Wybacz, że pytam o takie proste rzeczy, ale nie wiem co próbowałeś a czego nie.

75
Skoro problem nie występował wcześniej to raczej nie wina procesora. Ja też ma nie najnowsze CPU (E4300), więc chętnie przetestuję, to każdy film w HD+flash Ci tnie czy jakieś konkretne?
Jakiej przeglądarki używasz? (być może to wina aktualizacji przeglądarki i jej obsługi treści multimedialnych).
Domyślam się, że wykluczamy niesprawne chłodzenie i komputer Ci się nie resetuje sam z siebie.
Czy dokonywałeś może w tym czasie jakiejś aktualizacji kodeków (mimo tego, że "normalne" filmy chodzą dobrze - celowo się pytam, bo niektóre zestawy kodeków są mocno rozbudowane i potrafią namieszać)?
Czy nie ma w tle jakiegoś procesu (w menadżerze zadań), który znacznie obciąża procesor?
Jaki masz system operacyjny?

Strony: 1 ... 3 4 [5] 6 7 ... 17