Notice: Undefined index: tapatalk_body_hook in /home/klient.dhosting.pl/wipmedia2/forum/Sources/Load.php(2458) : eval()'d code on line 205
  • Strona główna
  • Szukaj
    •  
  • Zaloguj się
    • Nazwa użytkownika: Hasło:
      Czy dotarł do Ciebie email aktywacyjny?

Autor Wątek: Pomoc komputerowa - bez płacenia :-)  (Przeczytany 180606 razy)

Offline rbk

  • Moderator
  • Stara Gwardia
  • *****
  • Wiadomości: 3862
  • Płeć: Mężczyzna
  • wiecznie głodny króliczek
    • Zobacz profil
Pomoc komputerowa - bez płacenia :-)
« Odpowiedź #60 dnia: Sierpień 24, 2010, 21:22:19 »
Pobierz plik z tego linku, zainstaluj i powiedź czy się poprawiło.

http://www.nvidia.pl/content/license/confirmation.aspx?language=pl&url=http://pl.download.nvidia.com/Windows/93.71/93.71_forceware_winxp2k_international_whql.exe

p.s. z tego wyżej Dr.Kafara nie pobieraj, bo różnica w kartach jakieś 10lat :)

przemek0505

  • Gość
Pomoc komputerowa - bez płacenia :-)
« Odpowiedź #61 dnia: Sierpień 24, 2010, 21:46:53 »
niestety dalej to samo

[ Dodano: 2010-08-24, 21:47 ]
nic sie nie zmieniło a sterownik sie zainstalował poprawnie

przemek0505

  • Gość
Pomoc komputerowa - bez płacenia :-)
« Odpowiedź #62 dnia: Sierpień 24, 2010, 22:15:56 »
okej dziekuje zrobie tak jak mówisz

Offline parian

  • Weteran
  • *********
  • Wiadomości: 1558
    • Zobacz profil
    • http://www.malex.net.pl
Pomocy! Brak obrazu w filmach.
« Odpowiedź #63 dnia: Wrzesień 17, 2010, 16:34:11 »
Witam wszystkich. Zdecydowałem się niedawno na upgrade fabrycznej Visty do Windows 7 (notebook MSI EX625). Od tego momentu mam problem z filmami - brak obrazu (dźwięk jest). Problem znika jak zainstaluję od nowa Catalysty - wtedy mogę filmy oglądać. Po ponownym uruchomieniu kompa, ew. wejściu w Catalyst Control Center problem znów się pojawia. Sprawdzałem to na najnowszych sterach Ati jak i na tych, które są do ściągnięcia ze strony MSI. Mam najnowsze kodeki K-lite. Z ciekawostek, to po wejściu do Control Center, nie mam możliwości regulacji jasności obrazu - jest ona ustawiona na 0. Identyczna sytuacja występuje po podpięciu przez HDMI telewizora. Gry działają bez problemu. Grafika Radeon HD4670.
Proszę o podpowiedzi.

Offline beerman

  • Rozpisuje się
  • *****
  • Wiadomości: 118
    • Zobacz profil
Pomoc komputerowa - bez płacenia :-)
« Odpowiedź #64 dnia: Wrzesień 17, 2010, 18:41:52 »
sprawdź filmy programem: VideoInspector. Też kiedyś miałem tak że zainstalowałem K-Lite kodeki, ale jednak niektórych brakowało a VideoInspector pokazuje jakie są potrzebne do odtworzenia danego filmu

Offline parian

  • Weteran
  • *********
  • Wiadomości: 1558
    • Zobacz profil
    • http://www.malex.net.pl
Pomoc komputerowa - bez płacenia :-)
« Odpowiedź #65 dnia: Wrzesień 17, 2010, 20:15:19 »
Beerman, przecież napisałem, że jak przeinstaluje stery od grafiki to mogę oglądać filmy, więc z kodekami nie ma to nic wspólnego. Jak zrestartuję kompa to mam tylko fonię, jak zainstaluje sterowniki to pojawia się wizja i tak w kółko...
Te same filmy bez problemu odpalały na Viscie.

Offline rbk

  • Moderator
  • Stara Gwardia
  • *****
  • Wiadomości: 3862
  • Płeć: Mężczyzna
  • wiecznie głodny króliczek
    • Zobacz profil
Pomoc komputerowa - bez płacenia :-)
« Odpowiedź #66 dnia: Wrzesień 18, 2010, 00:57:54 »
Scaliłem, by nie robić kolejnego tematu (który za chwilę rozwiążemy) :]

Offline parian

  • Weteran
  • *********
  • Wiadomości: 1558
    • Zobacz profil
    • http://www.malex.net.pl
Pomoc komputerowa - bez płacenia :-)
« Odpowiedź #67 dnia: Wrzesień 18, 2010, 08:39:41 »
hehe, rozwiązujmy: dalej nie bangla (zrobiłem jak napisał Dr Kafar). Czy ktoś inny oprócz Ati tworzy sterowniki do Radeonów? Omega chyba już dawno odpadła.

Offline dd2f

  • Gaduła
  • ******
  • Wiadomości: 277
    • Zobacz profil
Pomoc komputerowa - bez płacenia :-)
« Odpowiedź #68 dnia: Wrzesień 18, 2010, 09:14:50 »
Nie masz jakiegoś programu zabezpieczającego (antywirus, firewall, coś co pilnuje ustawień OS'u...), który nie pozwala na zmiany w rejestrze/ustawieniach i przywraca po ponownym uruchomieniu "bezpieczny" stan?
I love the night.
1101110100101111

Offline parian

  • Weteran
  • *********
  • Wiadomości: 1558
    • Zobacz profil
    • http://www.malex.net.pl
Pomoc komputerowa - bez płacenia :-)
« Odpowiedź #69 dnia: Wrzesień 19, 2010, 10:13:21 »
Zainstalowałem najstarsze stery jakie znalazłem i coś się jednak zmieniło - po ponownym uruchomieniu kompa wszystko gra. Jak wejdę w ustawienia karty to dalej obraz znika. Można z tym żyć.

Offline prykpryk

  • Bywalec
  • **
  • Wiadomości: 29
    • Zobacz profil
Pomoc komputerowa - bez płacenia :-)
« Odpowiedź #70 dnia: Wrzesień 21, 2010, 12:59:31 »
Mam pytanie.
Jak na razie mam jeden komputer i internet z Espola. Zamierzam kupić laptopa więc czy będzie można zrobić z Espola sieć bezprzewodową? Jeżeli tak to jak? W sprawach sieci komp. jestem zielony ale szybko się uczę. :faja:

Offline rbk

  • Moderator
  • Stara Gwardia
  • *****
  • Wiadomości: 3862
  • Płeć: Mężczyzna
  • wiecznie głodny króliczek
    • Zobacz profil
Pomoc komputerowa - bez płacenia :-)
« Odpowiedź #71 dnia: Wrzesień 21, 2010, 13:04:09 »
Można, nie ma problemu, wystarczy zakupić router bezprzewodowy (xdsl), może być np. taki:

http://www.komputronik.pl/index.php/product/44508/_czno_i_komunikacja/Sieci_bezprzewodowe/TP_Link_router_DSL_Wi_Fi_54Mb-s_TL_WR340G.html

ew. jak masz w komputerze, laptopie kartę bezprzewodową "N" to możesz kupić taki (jest, że tak to napiszę 'szybszy-wydajniejszy', ale tylko w obrębie Twojego domu, nie polepszy Ci prędkości w Espolu):

http://www.komputronik.pl/index.php/product/86009/_czno_i_komunikacja/Sieci_bezprzewodowe/D_Link_Wireless_N150_Router_DIR_600.html

W razie gdybyś miał problem z instalacją/konfiguracją napisz na PW, pomogę.

Offline prykpryk

  • Bywalec
  • **
  • Wiadomości: 29
    • Zobacz profil
Pomoc komputerowa - bez płacenia :-)
« Odpowiedź #72 dnia: Wrzesień 21, 2010, 13:18:01 »
Ale chyba będe musiał dokupic też bezprzew. karte sieciową do PC bo takiej nie mam.
Dzięki za odp.

Offline rbk

  • Moderator
  • Stara Gwardia
  • *****
  • Wiadomości: 3862
  • Płeć: Mężczyzna
  • wiecznie głodny króliczek
    • Zobacz profil
Pomoc komputerowa - bez płacenia :-)
« Odpowiedź #73 dnia: Wrzesień 21, 2010, 13:26:18 »
Cytat: "Dr.Kafar"
Ja osobiście polecam ten router:

http://www.ceneo.pl/237990

Katy sieciowej bezprzewodowej nie musisz kupować. Od routerka pociągniesz sobie kabelek do stacjonarki.


Jak ssiesz dużo torrentów/dcc i tym podobnych to ten router jest bdb.
Było już na forum o tym routerze, więc poszukaj w dziale i miłej lektury :)

Offline prykpryk

  • Bywalec
  • **
  • Wiadomości: 29
    • Zobacz profil
Pomoc komputerowa - bez płacenia :-)
« Odpowiedź #74 dnia: Wrzesień 21, 2010, 13:43:40 »
Kabel może być każdy byle z wtyczką RJ45, tak?
Przy podłączeniu do routera Espol chyba bedzie chciał nowy adres MAC. Nie powinno byc z tym problemu?