• Strona główna
  • Szukaj
    •  
  • Zaloguj się
    • Nazwa użytkownika: Hasło:
      Czy dotarł do Ciebie email aktywacyjny?

Autor Wątek: Brak zasilania świec żarowych  (Przeczytany 10169 razy)

zplkarol

  • Gość
Brak zasilania świec żarowych
« dnia: Marzec 29, 2012, 12:57:27 »
Witam. Przejdę od razu do rzeczy mianowicie chciałem się dowiedzieć co może być przyczyną braku napięcia na świecach żarowych, auto którego dotyczy problem to VW Golf 3 1.9 TD r.1993. Dodam że sprawdziłem wszystkie bezpieczniki łącznie z tym pod maską, wymieniłem przekaźnik świec i dalej nie ma prądu na nich, przewód gdzieś się upalił czy jak? Jeśli chodzi o same świece to są raczej sprawne, bo jak "na krótko" podaje na nie napięcie bezpośrednio z akumulatora to auto przy zimnym silniku odpala od,razu bez problemu.

Offline DEtonator

  • Stara Gwardia
  • **********
  • Wiadomości: 4187
  • Płeć: Mężczyzna
    • Zobacz profil
Brak zasilania świec żarowych
« Odpowiedź #1 dnia: Marzec 29, 2012, 13:18:41 »
Cytat: "zplkarol"
Dodam że sprawdziłem wszystkie bezpieczniki łącznie z tym pod maską, wymieniłem przekaźnik świec i dalej nie ma prądu na nich, przewód gdzieś się upalił czy jak?


Sprobuj zmostkowac zaciski obwodu roboczego przekaznika, ale nie dluzej niz 15-20 sek. Sprawdz, czy na zacisku zasilajacym jest stale napiecie. Najlepiej by bylo sprawdzic wszystkie zaciski przy przekazniku, a takze skrzynke bezpiecznikow pod katem przejscia do gniazd wtyczek. Sprawdz tez, czy po wlaczeniu zaplonu slychac cewke przekaznika. Czesto zdarzalo sie rowniez tak, ze upalaly sie styki wewnatrz skrzynki. Nalezy tez sprawdzic czujnik temperatury, jego rezystancje (opor) i podlaczenie/okablowanie. Bedziesz potrzebowal schematow elektrycznych. Problem moze byc bardziej zlozony, a wtedy jest to raczej robota dla elektromechanika.

zplkarol

  • Gość
Brak zasilania świec żarowych
« Odpowiedź #2 dnia: Marzec 29, 2012, 13:39:20 »
Cytuj (zaznaczone)
Sprawdz tez, czy po wlaczeniu zaplonu slychac cewke przekaznika.

Napięcie sterownicze na cewkę przekaźnika jest podawane bo słychać ja "pyka", a nawet czuć jak się dotyka go. Ale spróbuje zmostkować zaciski styku czynnego tak jak piszesz. A co do czujnika temperatury to jaką powinien mieć rezystancję przy zimnym silniku?

Offline DEtonator

  • Stara Gwardia
  • **********
  • Wiadomości: 4187
  • Płeć: Mężczyzna
    • Zobacz profil
Brak zasilania świec żarowych
« Odpowiedź #3 dnia: Marzec 29, 2012, 13:44:38 »
Cytat: "zplkarol"
A co do czujnika temperatury to jaką powinien mieć rezystancję przy zimnym silniku?


http://www.fotosik.pl/pokaz_obrazek/77615d480b929c51.html

Oczywiscie sa to zakresy uniwersalne, ale jezeli czujnik jest uszkodzony, to zazwyczaj wynik pomiaru jest bardzo mocno odchylony od normy.

zplkarol

  • Gość
Brak zasilania świec żarowych
« Odpowiedź #4 dnia: Marzec 29, 2012, 13:52:47 »
Dzięki speedbax w weekend to sprawdze.

Offline DEtonator

  • Stara Gwardia
  • **********
  • Wiadomości: 4187
  • Płeć: Mężczyzna
    • Zobacz profil
Brak zasilania świec żarowych
« Odpowiedź #5 dnia: Marzec 29, 2012, 13:53:51 »
Prosze bardzo, w razie czego to daj znac.

Offline Bieniu

  • Rozpisuje się
  • *****
  • Wiadomości: 100
    • Zobacz profil
Brak zasilania świec żarowych
« Odpowiedź #6 dnia: Marzec 29, 2012, 23:03:46 »
To ze pyka nie znaczy ze jest przejscie... Wyjmij przekaznik i go sprawdz.
:)

zplkarol

  • Gość
Brak zasilania świec żarowych
« Odpowiedź #7 dnia: Marzec 30, 2012, 10:57:37 »
Cytuj (zaznaczone)
To ze pyka nie znaczy ze jest przejscie

Przekaźnik jest ok bo wyjąłem go podałem napięcie na cewkę, i przez styk czynny jest przejście. Z resztą stary tez jest ok, a nowy kupiłem w ciemno bo myślałem że to właśnie wina przekaźnika. Problem jest gdzieś przed stykiem przekaźnika albo z czujnikiem temp. tak jak pisał speedbaks, ale muszę schemat ściągnąć, wtedy może dojdę do usterki. Chyba że masz jakiś inny pomysł, bo jak narazie sprawdziłem wszytko na zdrowy rozum i nie mam pojęcia co jest.

Offline DEtonator

  • Stara Gwardia
  • **********
  • Wiadomości: 4187
  • Płeć: Mężczyzna
    • Zobacz profil
Brak zasilania świec żarowych
« Odpowiedź #8 dnia: Marzec 30, 2012, 11:11:40 »
Cytat: "zplkarol"
bo jak narazie sprawdziłem wszytko na zdrowy rozum i nie mam pojęcia co jest.


Sprawdz wszystkie polaczenia w/g schematu, zmierz napiecia, takze pod obciazeniem, sprawdz przejscia w skrzynce bezpiecznikow. Majac schemat i miernik mozesz to zrobic sam.

Offline robert1995

  • Wielka Gaduła
  • *******
  • Wiadomości: 954
    • Zobacz profil
Brak zasilania świec żarowych
« Odpowiedź #9 dnia: Marzec 30, 2012, 16:22:06 »
Miałem ten problem w swoim aucie. Przekaźnik był OK, miał przejścia ale... nie było napięcia, które miał przekazać na świece.
Poniżej moje foto z forum motoryzacyjnego:
[IMG=http://img122.imageshack.us/img122/2223/przekanikuo0.jpg][/IMG]

Winny był bezpiecznik 100A, którego niełatwo było odnaleźć ;)
Razem z żoną postanowiliśmy nie mieć dzieci. Dzieciom nie bardzo się to spodobało...

Offline DEtonator

  • Stara Gwardia
  • **********
  • Wiadomości: 4187
  • Płeć: Mężczyzna
    • Zobacz profil
Brak zasilania świec żarowych
« Odpowiedź #10 dnia: Marzec 30, 2012, 17:06:29 »
Cytat: "robert1995"
Winny był bezpiecznik 100A, którego niełatwo było odnaleźć ;)


Cytat: "zplkarol"
Dodam że sprawdziłem wszystkie bezpieczniki łącznie z tym pod maską,


To ten pod maską.

Offline robert1995

  • Wielka Gaduła
  • *******
  • Wiadomości: 954
    • Zobacz profil
Brak zasilania świec żarowych
« Odpowiedź #11 dnia: Marzec 30, 2012, 19:47:15 »
Oj, wynikło małe nieporozumienie z mojej winy. Ja jeżdżę autem firmy, do której nie pałasz zbytnią sympatią ;) Po prostu miałem podobny problem w innym aucie i pomyślałem że rozwiązanie może być podobne. A co do bezpieczników, to u mnie okazało się że oprócz tych mi znanych i dostępnych jest jeszcze jedna skrzynka ukryta głęboko w schowku.
Razem z żoną postanowiliśmy nie mieć dzieci. Dzieciom nie bardzo się to spodobało...

Offline Bieniu

  • Rozpisuje się
  • *****
  • Wiadomości: 100
    • Zobacz profil
Brak zasilania świec żarowych
« Odpowiedź #12 dnia: Marzec 30, 2012, 23:03:00 »
A mostkowałes obwod roboczy jak pisał speedbax? Na jednym zacisku powinien byc prad po przekreceniu stacyjki cały czas. Dopiero załaczony przekaznik przekazuje go na swiece.
:)

Offline robert1995

  • Wielka Gaduła
  • *******
  • Wiadomości: 954
    • Zobacz profil
Brak zasilania świec żarowych
« Odpowiedź #13 dnia: Marzec 31, 2012, 08:27:48 »
Cytat: "Bieniu"
Na jednym zacisku powinien byc prad

Razi mnie jak "fachowiec" myli podstawowe pojęcia prądu i napięcia...
Razem z żoną postanowiliśmy nie mieć dzieci. Dzieciom nie bardzo się to spodobało...

Offline Bieniu

  • Rozpisuje się
  • *****
  • Wiadomości: 100
    • Zobacz profil
Brak zasilania świec żarowych
« Odpowiedź #14 dnia: Kwiecień 01, 2012, 14:03:02 »
Cytat: "robert1995"
Oj, wynikło małe nieporozumienie z mojej winy. Ja jeżdżę autem firmy, do której nie pałasz zbytnią sympatią ;) Po prostu miałem podobny problem w innym aucie i pomyślałem że rozwiązanie może być podobne. A co do bezpieczników, to u mnie okazało się że oprócz tych mi znanych i dostępnych jest jeszcze jedna skrzynka ukryta głęboko w schowku.



Taa to dopiero "fachowa" wypowiedz hehe
Zamiast sie czepiac pomoz rozwiazac problem...
:)